Déclarations de conformité

Le Posh 170
Afin de déterminer de quelle déclaration de conformité vous dépendez, vous devez tout d’abord déterminer la version logicielle de votre POSH 170. 

  • Pour cela, à partir de l’écran d’accueil, composez la séquence suivante : *#1018#*
  • Puis cliquez sur "Version info"
  • Votre version logicielle est indiquée après la mention "Software V"

Liens de téléchargement

Si vous disposez de la version
F23-LOGICOM-V01-20171027,  

Cliquez ici

Si vous disposez de la version
F23-LOGICOM-V04-20180123, 

Cliquez ici

Si vous disposez de la version
F23_LOGICOM_V05_20180824,  

Cliquez ici